Разрушение Всемирного торгового центра и Так называемая Война против терроризма

"Ну разумеется, народу не нужна война ... Но, в конце концов, политику определяют лидеры страны, а втянуть народ - дело нехитрое, демократия ли это, парламентская республика, фашистская или коммунистическая диктатура ... С голосованием или без него, народ всегда можно заставить делать то, что нужно лидерам. Это просто. Все, что нужно сделать - это сказать людям, что на них напали и обличить пацифистов в отсутствии патриотизма и в том, что они подвергают страну опасности." — Герман Геринг, речь на Нюрнбергском процессе
Оригинал английской страницы

На русский язык перевел Zhen
Разрушение Всемирного Торгового Центра
и Так Называемая Война Против Терроризма

  1. Предисловие
  2. Официальная версия: Башни-Близнецы
  3. Официальная версия: Пентагон
  4. Что произошло в действительности
  5. Свидетельства наличия взрывчатки в Башнях-Близнецах
  6. Башни-Близнецы обрушились по заказу?
  7. Преступники
  8. "Война против терроризма"
  9. Войны за нефть
  10. Конец свободы
  11. США: террористическое государство
  12. Распад Республики
  13. Вопросы о событиях 11-го сентября
  14. Стремление Америки к мировому господству
Связанные с этим сайтом документы Другие сайты

1. Предисловие

Одиннадцатого сентября 2001 года, в 28-ю годовщину подготовленного ЦРУ военного путча в Чили, и 11-ю годовщину речи Буша-старшего "Новый мировой порядок", террористы захватили четыре самолета. Согласно официальной версии (заранее написанной и запущенной в печать немедленно после событий, вместе с личностями предполагаемых преступников) девятнадцать арабов угнали 4 самолета; врезались на двух из них в башни Всемирного Торгового центра, что стало причиной пожара внутри, и врезались на третьем в Пентагон. Опять же, согласно официальной версии, в результате пожара стальные несущие балки расплавились, что стало причиной обрушения башен.

Но, как будет показано ниже, террористы не были арабами, три из четырех самолетов были подменены, и Башни-Близнецы не обрушились в результате удара самолетов и пожаров. Наиболее вероятное объяснение их обрушения (объяснение, которое подтверждают прямые видео-свидетельства) состоит в том, что у несущих структурных элементов башен на многих уровнях была размещена взрывчатка , которая была взорвана соответственно через 56 и 104 минуты после удара самолетов, разрушив башни в результате управляемого взрыва, убив несколько тысяч граждан Америки и других стран.

Башни-Близнецы были сконструированы так, чтобы выдержать столкновение с Боингом 707, который по массе, размерам и скорости подобен Боингу 767 (лайнеру, который врезался в Южную Башню). Если бы даже одна из башен обрушилась, это было бы изумительно. Но то, что рухнули обе, быстро (фактически, со скоростью свободного падения), аккуратно и симметрично (не задев при этом окружающие здания в финансовом районе Манхэттэна), разрушились полностью, превратившись в обломки, пепел и тучи пыли — даже без остатков массивных центральных вертикальных стальных колонн — всего лишь в результате удара самолетов и последующего пожара, это, если внимательно разобраться, невероятно, несмотря на то, что говорят так называемые "эксперты" в СМИ.

Благодаря проницательности некоторых американцев, которые серьезно размышляли над разъяснениями правительства США касательно событий 11-го сентября, официальная версия начала быстро распутываться. Была раскрыта грандиозная ложь о том, что это было на самом деле (но информация об этом еще не стала широко известной). И что было этому причиной. Если вы еще этого не знаете, этот сайт проинформирует вас о том, что случилось и что на самом деле происходит сейчас. Как и с "Войной против наркотиков", о "Войне против терроризма" просто скажите 'Я знаю'.

Этот сайт не представляет "теорию заговора" в обычном уничижительном смысле выражения (фантастическая теория, которую можно сразу отбросить). Он рассматривает имеющиеся свидетельства (в основном фотографии и видеосъемки) и известные факты и логически осмысливает различные объяснения того, что произошло 11 сентября 2001 года в свете этих свидетельств. Неизбежный вывод состоит в том, что 11 сентября - результат операции, спланированной и приведенной в исполнение американцами (с возможной иностранной помощью), действующими внутри военных структур и организаций госбезопасности США. Три тысячи человек, погибших в результате атак, были убиты не арабскими террористами, а государственными агентами и их сообщниками

Количество собранных свидетельств того, что официальный отчет о событиях 11-го сентября полностью сфабрикован - ошеломительно. Многие американцы знали это с самого начала, но многие другие были обмануты ложью, исходящей из Белого Дома и основных СМИ, и до сих пор пребывают в обманутом состоянии. Если вы один из тех, кто отказывается допустить возможность того, что команда Буш лгала вам все это время, и что они несут ответственность за смерть трех тысяч американцев 11-го сентября 2001 года, я хочу вам сказать: Соберитесь с духом, откройте глаза, посмотрите на свидетельства и подумайте. Затем, действуйте.

Результаты этого исследования вызывают большую тревогу, но игнорировать их (или сами факты) было бы попыткой отступления перед злом. В этом вопросе любой человек с элементарными понятиями о морали захочет узнать правду, как бы неудобоварима и неприятна она была для лидеров нации. Добровольный отказ от знаний со стороны части американского народа может привести ко всеобщему порабощению, смерти и разрушениям, значительно превосходящим последствия Второй мировой войны.

2. Официальная версия: Башни-Близнецы

Официальная версия такова:

  1. Утром 11-го сентября четыре пассажирских Боинга в течение часа были захвачены девятнадцатью арабскими террористами, вооруженными ножами для резки картона.
  2. Пилоты из числа террористов взяли на себя управление Боингами и изменили курс в направлении целей в центре Нью-Йорка и Вашингтона (округ Колумбия).
  3. Два Боинга были намеренно направлены в Башни-Близнецы, в результате чего внутри зданий забушевало пламя, которое расплавило несущие стальные конструкции, что вызвало полное разрушение сооружений.
  4. Третий Боинг намеренно врезался в Пентагон.
  5. Пассажиры четвертого самолета вступили в борьбу с угонщиками, что привело к падению самолета в штате Пенсильвания.
  6. Это была атака на Америку и ее спланировал и направил Усама бен Ладен, лидер Аль-Каиды, ранее малоизвестной антиамериканской международной террористической организации, состоящей в основном из арабов.

Все это требует дальнейших объяснений, но официальная версия больше практически ничего не предлагает. Предполагается, что мы должны просто в это поверить и не задавать вопросов.

Нация (и мир) в состоянии шока в большинстве своем приняла эту версию, которая, как казалось, давала хоть какое-то объяснение. Даже те, кто считал это объяснение неправдоподобным, были склонны поверить в него, потому что 11-го сентября казалось, что других объяснений нет — и президент США и и все основные новостные каналы Америки говорили миру, что все было именно так.

Но официальная версия не выдерживает критического исследования. В ней, в действительности, полно дыр. Она не просто дырявая, это намеренная ложь, состряпанная, чтобы обмануть народ Америки и остальной мир.

Согласно официальной версии, четыре лайнера были угнаны девятнадцатью арабскими террористами. Разумеется, можно найти арабов, желающих умереть за свое дело (свободу своего народа от постоянного вмешательства Америки и жестокой израильской агрессии) — хотя найти девятнадцать человек для одной миссии было бы затруднительно — но где найти арабов, которые к тому же умеют управлять Боингами 757 и Боингами 767 ? (Никто из предполагаемых арабов-угонщиков никогда не работал профессиональным пилотом.) По меньшей мере, нужны четыре высококвалифицированных пилота. Предполагаемые пилоты-угонщики Mohammed Atta, Marwanal Al-Shehhi и Hani Hanjour проходили пилотажные тренировки (благодаря ЦРУ?) но инструкторы считали их неспособными к управлению даже легкими одномоторными самолетами.

Marcel Bernard, главный летный инструктор аэропорта, сообщил, что человек по имени Hani Hanjour три раза поднимался в воздух на Cessna 172 с инструкторами из аэропорта, начиная со второй недели августа и надеялся взять самолет напрокат у аэропорта. ... Инструкторы школы сказали Bernard что после трех раз в воздухе, они все еще чувствовали, что он не может летать самостоятельно ...
— The Prince George's Journal (Maryland), 2001-09-18, как процитировано в Операция 911: ПИЛОТОВ-КАМИКАДЗЕ НЕ БЫЛО

Официальная версия хочет, чтобы мы поверили в то, что эти предполагаемые 19 угонщиков (действовавших с военной согласованностью и точностью) подавили сопротивление стюардесс (всего лишь при помощи ножей для резки картона и выкрикиваемых команд), проникли в кабину (может быть, все восемь официальных пилотов в это время были поглощены созерцанием облаков?), справились с пилотами (видимо, никто из них, в том числе бывшие военные, не смог противостоять угонщикам, вооруженным только ножами для резки картона), взяли на себя управление самолетами, предварительно получив необходимые знания и навыки из обучающих курсов и учебников, умело долетели до целей (замечательные штурманы, эти арабы; и управляя самолетом с мастерством тренированного военного летчика в случае с самолетом, предположительно врезавшимся в Пентагон), не встретили абсолютно никаких препятствий со стороны властей США (включая ВВС США) ответственных за охрану воздушного пространства (несмотря на факт, что самолет, попавший в Пентагон, находился в воздухе еще почти в течение часа после первого столкновения), поразили свои цели и при этом погибли. Ага, канэшна. Крокодилы тоже летают - нызЭнько-нызЭнько. — Любой, кто поверит в эту трогательную историю (как следует подумав над ней) явно не дружит с головой.

Очевидно, что башни не разрушились только от столкновения с самолетами, потому что они обе стояли от 45 до 90 минут после удара. Официальное объяснение, которое бездумно повторяют СМИ, состоит в том, что башни разрушились, потому что горящее авиационное горючее расплавило несущие стальные балки. Давайте проверим эту гипотезу на правдоподобие.

Большая часть (в случае второго столкновения, возможно, до двух третей) горючего была немедленно израсходована в огненных шарах взрывов, когда самолеты врезались в здания. Далее, согласно одному из исследователей FEMA (Федеральное агенство по чрезвычайным обстоятельствам) - Jonathan Barnett, бОльшая часть горючего, попавшего внутрь башен, сгорела в течение 10 минут.

Из Башен-Близнецов шло много черного дыма и сажи, но огня было практически не видно. Но чтобы расплавить сталь нужны высокие температуры, получаемые к примеру, с помощью ацетиленовой горелки. Авиационное топливо, горящее на воздухе (особенно в замкнутом пространстве внутри здания, где много дыма и мало кислорода) просто не способно на это. И даже если бы стальные колонны расплавились, вызвало бы это такое "схлопывающееся" обрушение, которое все видели? Если бы колонны расплавились, маловероятно, что возникшие структурные ослабления были бы абсолютно симметричными (что необходимо, когда здание "складывается" во время управляемого разрушения). Неравномерности неконтролируемого обрушения привели бы к тому, что куски бетона и стальные балки разлетелись бы по большой территории (причинив огромный ущерб окружающим знаниям в нижнем Манхэттэне и приведя к многочисленным жертвам среди жителей). Этого не произошло. Эти соображения (и другие, приведенные ниже, касательно возможной максимальной температуры огня) показывают: утверждение, что тысячи литров горящего топлива создали бушующий огненный ад и расплавили стальные колонны, чрезвычайно сомнительно, и не может объяснить обрушение зданий.

Click for enlargement Изучение хронологии событий 11-го сентября дает дополнительные свидетельства, что не пожар стал причиной обрушения Башен-Близнецов. Сначала был нанесен удар по Северной Башне, в 8:45 утра. Самолет (или некий объект, не обязательно большой пассажирский лайнер) врезался в центр башни под прямым углом, немедленно после столкновения последовал сильнейший взрыв. После этого в 9:03 утра был нанесен удар по Южной Башне, но тот, кто управлял самолетом не сумел осуществить столкновение под прямым углом, самолет врезался ближе к краю башни под острым углом, и в здание попало сравнительно небольшое количество горючего, основная его часть сгорела в огне мощного взрыва (кликните по картинке слева, чтобы рассмотреть фотографическое свидетельство).

Поскольку самолет и его горючее изначально двигались по общей траектории, после столкновения металлические обломки самолета ушли примерно в том же направлении, что и горючее. То есть, сквозь угол Южной Башни. Стальные колонны, несущие основную нагрузку, расположены по центру башни, т.о. бОльшая часть обломков лайнера не могла врезаться в центральные колонны, которые следовательно, оказались в основном неповрежденными в результате столкновения.

Таким образом, ни удар самолета, ни пожар не нанесли Южной Башне достаточных повреждений, чтобы считать их причиной обрушения, значит, Южная Башня рухнула по иной причине.

Получается, что пожар в Южной Башне не был таким сильным, как в Северной. Но Южная Башня обрушилась первой, в 9:59 утра, через 56 минут после столкновения, тогда как Северная Башня рухнула в 10:29 утра, через 1 час и 44 минуты после столкновения. Если бы причиной обрушения Северной Башни был пожар, интенсивность которого, была выше, то она рухнула бы первой. Или, иначе говоря, если бы обрушения произошли из-за пожаров, то Южная Башня, атакованная после Северной, и подверженная менее сильному огню, обрушилась бы после (а не перед) Северной Башней.

Ошибка доли секунды
... Раскрывая заговор взрыва ВТЦ ...
Примечание: Эта страница предполагает, что самолетом управлял находящийся на борту угонщик, но приведенный аргумент касательно причины обрушения остается значимым и в случае, если самолетом управляли дистанционно (см. ниже).

Убедительное свидетельство (с многочисленными ссылками в поддержку своих аргументов) того, что Башни-Близнецы не обрушились из-за пожара, предоставил J. McMichael:

Применение авиационного топлива для плавки стали - это изумительное открытие, честное слово. ... Специалисты по обработке металла возятся с ацетиленовыми горелками, кислородом в баллонах, электрическими дугами от генераторов, электропечами и другими сложными устройствами, но что использовали эти гениальные террористы? Керосин, стоимостью 80 центов за галлон по рыночным ценам.

... нагревание стали похоже на выливание сиропа на тарелку: сироп не будет стоять вертикально. Жар попросту переходит на более холодные участки стали, охлаждая те части, которые вы пытаетесь разогреть. ... Или я должен поверить, что огонь горел все это время, становясь все горячее до тех пор, пока не достиг температуры плавления [1538°C, а не 800°C как сообщалось]? Или он непрерывно горел до тех пор, пока все 200,000 тонн стали [количество стали в одной Башне] разогрелись до плавления — всего лишь от горючего из топливных баков одного самолета? ...
— Мусульмане отменяют законы физики! Часть I

В продолжении к этой статье J. McMichael пишет:

... максимальная температура для незащищенных стальных конструкций во время тестовых пожаров [в Великобритании, Японии, США и Австралии] была 360°C (680°F), и это очень далеко до первого критического порога в структуре стали, 550°C (1022°F). ... Я полагаю, что вопрос можно считать закрытым: Огонь не ослабил структуру ВТЦ в достаточной мере для обрушения башен.
 — Мусульмане отменяют законы физики! Часть II

На самом деле, все так называемые эксперты, утверждающие, что обрушение Башен-Близнецов объясняется ударом самолетов и пожаром, просто выдвигают догадки, в основном из-за того, что улики уничтожены, и просто предлагают причины (мало что объясняющие) чтобы поверить в официальную версию (что нужно многим людям). Некоторые примеры невежества так называемых экспертов в том, о чем они говорят, также как отсутствие согласия в их "объяснениях", смотрите в материале Eric Hufschmid Когда никто ничего не знает, каждый - эксперт.

"Официальный отчет" о разрушении Башен-Близнецов был выпущен в середине 2002 года группой, проводящей собственное "раследование" под руководством FEMA. Этот отчет убедителен только для тех, кто хочет поверить в то, что там говорится, но абсолютно неубедителен для критически настроенного читателя. Глава 2 этого отчета, вместе с резонными возражениями, доступна здесь: Отчет о ВТЦ: ВТЦ 1 и ВТЦ 2:

... хорошо известно, что максимальная температура, которая достигается при горении нестехиометрических углеводородов (то есть, углеводородов, таких как авиационное топливо, горящее на воздухе) - 825 градусов по Цельсию (1520 градусов по Фаренгейту). ... Огонь в ВТЦ был насыщен топливом (о чем свидетельствует густой черный дым) и поэтому его температура никаким образом не приблизилась к этому верхнему пределу в 825 градусов. В действительности, огонь в ВТЦ мог гореть при (или ниже) температурах типичных для офисных пожаров.

Официальная версия утверждает, что башни обрушились, потому что (a) единственным соединением между внешней стеной и центральными колоннами были хрупкие легкие платформы, (b) удар самолетов ослабил эти платформы, а жар от огня деформировал их до тех пор, пока (c) платформы на поврежденных этажах не подались и (d) верхние этажи не потеряли опору и упали на нижние этажи, что привело к тому, что башни "сложились".

То, что эта "теория платформ" ложна, было продемонстрировано здесь: Разрушение Всемирного торгового Центра.

Во-первых, должно было быть прочное соединение между внешней стеной и центральными колоннами, чтобы нагрузка от давления ветра на башни могла передаваться в центр. Если бы нагрузка не передавалась, то внешняя стена при сильном ветре сдвигалась бы на несколько футов, а центральные структуры - нет, и полы бы деформировались, чего не происходило. Следовательно, имелись прочные стальные балки, соединяющие внешнюю стену с центральными колоннами, а не просто платформы. Эти балки не могли бы так катастрофически отказать ни в результате столкновения, ни из-за пожара.

Во-вторых, предположение, что имелись только легкие платформы, соединявшие внешние стены с центром ведет к подсчету общего количества стали в башнях, которое составляет всего 2/3 от известного количества, ушедшего на их сооружение, оставляя неучтенными 32000 тонн стали. Следовательно, предположение ложно. Эти 32000 тонн соответствуют стальным балкам, соединяющим внешние стены с центром.

В-третьих, есть фотографии этих, официально несуществующих, горизонтальных балок.

Эта теория о платформах сфабрикована и получила распространение для придания правдоподобия официальной версии того, как обрушились башни. Была даже пара сделанных для ТВ "документальных съемок", вместе с "экспертами", продвигавшими эту теорию, и предполагавшими, что из-за этих платформ конструкция Башен-Близнецов изначально имела слабые места, и что платформы не были должным образом защищены от пожара. Опровержение теории о платформах - это опровержение официальных "объяснений" того, "как упали башни".

Еще одна проблема с официальной версией это тот факт, что обе башни обрушились ровно и плавно.

Если бы огонь расплавил соединения между этажами так, что обрушение началось с 60-го этажа и вниз, то верхние этажи повисли бы в воздухе, поддерживаемые только центральными колоннами. Такая ситуация скоро стала бы нестабильной и верхние 30 этажей опрокинулись бы ... Как же получилось, что верхние этажи попросту исчезли вместо того, чтобы грохнуться на землю тысячетонной глыбой из бетона и стали? ...

Когда перекрытия [полы] рухнули, эти центральные стальные колонны высотой в четверть мили (по крайней мере, от земли до места пожара) должны были остаться стоять, голые и без поддержки, и после этого они должны были упасть вниз целиком или кусками, сминая здания в сотнях футов от ВТЦ, подобно гигантским деревьям, которые валят в лесу. Но я не видел ни единой фотографии этих колонн, где бы они стояли, падали или лежали на земле. Я также не слышал о нанесенном ими ущербе.
— Мусульмане отменяют законы физики! Часть I

Какие бы разрушения ни причинил пожар, они не были равномерно распределены (особенно в случае Южной Башни, где лайнер врезался в угол здания). Если причиной обрушения был пожар, то оно тоже было бы неравномерным, причем некоторые части башен остались бы целыми и соединенными друг с другом, в то время как другие части упали. Но обе башни рухнули абсолютно симметрично, этажи аккуратно "садились" друг на друга, именно так, как мы видели в случаях контролируемого сноса высотных зданий.

Будет любопытным заметить, что

фирма, работники которой первыми появились на месте падения ВТЦ — чтобы увезти оставшиеся обломки — это та же самая фирма, которая снесла руины и вывезла обломки взорванного здания Murrah в Оклахома-Сити. Эта фирма называется "Контролируемое Разрушение"!
— The Blockbuster

Может ли быть бОльшая связь между этими разрушенными зданиями, чем одна и та же фирма, выполнявшая вывоз обломков?

3. Официальная версия: Пентагон

Согласно официальной версии, приведенной в New York Times (International Herald Tribune, 2001-10-17, стр.8), Боинг 757 компании American Airlines (AA), рейс 77, который врезался в Пентагон, выполнил над Вашингтоном снижение на 7000 футов с одновременным разворотом на 270 градусов при скорости 500 миль в час. Он приблизился к Пентагону по горизонтальной траектории (чтобы нанести зданию максимальный ущерб) на такой малой высоте, что сорвал провода, протянутые через улицу (но каким-то образом умудрился протиснуться между столбами, расстояние между которыми меньше размаха крыльев Боинга 757).

Нам сообщили (и мы, разумеется, должны были поверить), что этот маневр выполнил арабский пилот Hani Hanjour, которого главный летный инструктор аэропорта Bowie's Maryland Freeway Airport в августе 2001 года считал неспособным к самостоятельному пилотированию одномоторной Cessna 172, из-за отсутствия пилотажных навыков. (Ничего в этом нет подозрительного?)

В отличие от внимания, уделенного обрушению Башен-Близнецов, атака на Пентагон оставалась в тени до тех пор, пока в феврале 2002 года не появился французский сайт, опубликовавший фотографии, полученные с интернет-сайтов Армии США:

http://www.asile.org/citoyens/numero13/pentagone/erreurs_en.htm

Эти фотографии порождают сомнения в официальной версии, что в Пентагон врезался пассажирский Боинг 757. Например, вот фотография разрушений в Пентагоне (через короткое время после столкновения, т.к. пламя еще не потушено). Вы где-нибудь видите обломки примерно 100 тонн металла (включая двигатели, крылья и хвостовую часть) которые до столкновения были Боингом 757 ?

Найдите на этой картинке Боинг 757

А вот еще хорошее фото (справа). Что случилось с крыльями Боинга? Предположительно, крылья вместе с прикрепленными к ним двигателями, должны были оторваться при столкновении с частями здания (слева и справа от пролома в стене) которые, очевидно, все еще стоят на месте, при этом на лужайке перед Пентагоном должно было оказаться множество обломков крыльев и хвоста. Вы видите какие-нибудь обломки на картинке вверху (или на любых других картинках с французского сайта)? А как насчет одного двигателя или двух ?

Нет? Любопытно ... Может, на самом-то деле никакой Боинг 757 не врезался в Пентагон?

Обратите внимание, что на французском сайте не говорится, что никакой самолет не врезался в Пентагон. Можно предположить, что разрушение было результатом взрыва припаркованного грузовика, или что вообще никакой самолет не атаковал Пентагон, но тщательное изучение показывает, что сайт предполагает только то, что разрушения не были нанесены Боингом 757. Что же, в таком разе, нанесло такой ущерб?

Картинка внизу слева - это место катастрофы до того, как наружная стена "обрушилась" (кликните по ней, чтобы увеличить). Фото справа - крупный масштаб.

Вы видите огромную дыру, сделанную Боингом 757 (как утверждается), который проломил стену и исчез внутри здания (не оставив никаких следов для следователей)? ... Нет? ... Может быть, на самом-то деле это была ракета, поразившая Пентагон? Ракета, пробившая наружную стену и оставившая только маленькое отверстие — которое исчезло когда стена (очень вовремя) "обрушилась" пару часов спустя (я думаю, ее нельзя было оставить как есть, потому что никто бы не поверил, что Боинг 757 проскользнул в отверстие диаметром 2 или 3 метра).

Эта фотография предполагает, что это действительно была ракета, пробившая несколько стен по периметру, оставив в каждой стене отверстие, как видно на фото справа. А вот здесь есть увеличенная фотография выходного отверстия.

И еще один вопрос: на борту рейса AA77 было от 56 до 64 пассажиров и членов экипажа. Если это он врезался в Пентагон, то что случилось с телами? А с багажом пассажиров? Следов ни того, ни другого не было обнаружено. При любой авиакатастрофе есть трупы (хотя бы и сильно обгоревшие). Были ли останки пассажиров рейса AA77 переданы родственникам для погребения? Нет? Может, это потому, что пассажиры рейса AA77 не погибли при атаке на Пентагон? Может, они погибли где-то в другом месте, например, в Пенсильвании?

Правительство США заявило, что пассажиры были идентифицированы по ДНК. Надо же. Сотни тонн металла были полностью сожжены, а ДНК предполагаемых пассажиров, как и паспорт Mohammed Atta рядом с ВТЦ, чудесным образом сохранились? Они что, думают, мы полные идиоты?

То, что объект, поразивший Пентагон, не был Боингом 757 было окончательно продемонстрировано Gerard Holmgren. Смотрите его Физический и математический анализ атаки на Пентагон.

... каждый галлон топлива [на борту самолета при столкновении], даже примененный максимально эффективно, должен был бы расплавить примерно 18.5 фунтов алюминия [в самолете — явно невозможно]. — Часть 6

Я вижу единственную причину, чтобы упорно полагать, что AA 77 врезался в Пентагон. Это неколебимая вера в то, что что правительство не стало бы, не могло бы — лгать нам. Вера такая прочная, что законы физики и кинематики отменяют сами себя, чтобы поддержать эту веру. — Подведение итогов

Другое грамотное исследование вопроса, врезался ли Боинг 757 в Пентагон, доступно в материале Martin Doutrе Пентагон 9/11. На его сайте есть превосходные фотографии места катастрофы (некоторые из них есть здесь). Автор указывает (помимо других аномалий), что:

  • Повреждения Пентагона недостаточно серьезные, чтобы быть результатом столкновения со 100-тонным самолетом с размахом крыла в 38 метров, движущимся со скоростью минимум 250 миль в час.
  • На площадке перед стеной не только нет обломков, но и на траве нет следов горения от огромного объема полыхающего топлива из (предположительно) разрушенных баков самолета.
  • При любой авиакатастрофе, какой бы ужасной она ни была, всегда есть узнаваемые остатки частей фюзеляжа.
  • Фотографии места катастрофы демонстрируют окна чуть выше входного отверстия, стекла в которых остались целыми.

Свидетельств того, что в Пентагон врезался не Боинг 757 слишком много. Официальная версия - ложь.

Что же касается истории, появившейся в Newsweek и т.д., об отважных пассажирах рейса 93 компании United Airlines (UA), которые бросились на угонщиков ("Ну, вперёд!") — она практически полностью сфабрикована каким-нибудь спецом по ведению психологической войны со способностями посредственного голливудского сценариста и распространена с помощью какой-то услужливой газетной проститутки.

В истории есть даже беспредельный ужас перед неминуемой гибелью в 'сообщенных' (но не слышанных ни мной, ни вами) последних словах стюардессы. "О боже, о боже, я вижу здания....воду!"

В глубинах ящика с уцененными книгами в разделе бульварного чтива местного магазина для бедных я могу найти дюжину дрянных книжек стоимостью в копейку в базарный день с обилием диалогов в духе "О боже, о боже...".

Но в РЕАЛЬНОМ мире настоящие стюардессы - люди, а не тупые блондинки из комиксов. Они ЗНАЮТ как Нью-Йорк выглядит с воздуха ...

Она могла бы сказать что-то правдоподобное, типа: "Чччёрт! Мы сейчас врежемся в Манхэттэн."

Но нет же. "Я вижу здания...." (...и подождите-ка...) ..пауза.. "...воду." Проверьте, эта многозначительная пауза есть в каждой публикации этой цитаты. Вы считаете, что эта пауза здесь к месту? Я - нет. Все это производит впечатление вымученной попытки, направленной на то, чтобы мы поверили в определенные вещи.
— Tall Tales of the Wag Movie

Если мобильные телефоны работают с борта самолета на высоте 10 км и скорости сотни миль в час, то в сообщениях о пассажирах, позвонивших по своим телефонам есть доля правды (им было сказано позвонить, чтобы обеспечить поддержку официальной версии, уже готовой к выпуску; см. ниже в пункте 5) — но не в той части, где один из пассажиров, Mark Bingham, звонит своей матери и говорит: "Здравствуй, мама, это я - Mark Bingham." Обратите также внимание, что ни в одном из предполагаемых телефонных разговоров не было упоминания об угонщиках ближневосточного происхождения; никто не сказал: "Арабы захватили наш самолет". Почему же? Потому что арабских угонщиков не было.

В действительности нет никаких свидетельств, кроме анекдотичных, что кто-то из обреченных пассажиров вообще куда-то звонил. О том, что предположительный звонок, сделанный Barbara Olson (летевшей рейсом AA77) ее мужу (Ted Olson, главный судебный поверенный США) был сфабрикован, как и другие истории, читайте материал Joe Viall - Первейшая ложь о 9/11.

На самом деле, исследование, проведенное профессором A. K. Dewdney и другими (попробуйте сами) показало, что практически невозможно сделать многочисленные звонки с борта лайнера, летящего на нормальной для пассажирского самолета крейсерской высоте и скорости.

Как было показано выше, вероятность звонка с обычного мобильного телефона с крейсерской высоты на землю с использованием сотового ретранслятора - один из сотни. Чтобы вычислить вероятность того, что два таких последовательных звонка могут удасться, достаточно воспользоваться элементарной теорией вероятности. Результирующая вероятность - произведение отдельных вероятностей. Другими словами, вероятность двух успешных звонков - 1 из 10000. В случае сотни таких звонков, даже если большинство из них не пройдет, вероятность хотя бы 13 из них стремится к нулю. То есть, это попросту невозможно. — Проект "Ахиллес" — Окончательный отчет и подведение итогов

Таким образом, звонков с борта рейса UA93 не было. Вся история - ложь.

4. Что произошло в действительности

В октябре 2001 года в Интернете появились две статьи, где были озвучены первые догадки о том, что же произошло на самом деле. Одну из статей написала Carol Valentine: "Операция 911: Пилотов-камикадзе не было". Эта статья указала на возможность дистанционного управления большими реактивными самолетами. То, что такая технология существует - общеизвестно. Она была разработана фирмой Northrop Grumman для использования в самолете Глобал Хок, американском беспилотном военном самолете с размахом крыльев как у Боинга 737. (Подробнее о проекте "Глобал Хок" читайте здесь: Операция 911: Пилотов-камикадзе не было.) Раз уж можно дистанционно управлять Боингом 757 или 767, не могли ли самолеты, которые врезались в Башни-Близнецы и в Пентагон (в предположении, что это сделал более, чем один самолет) управляться дистанционно? В этом случае не нужно будет придерживаться невероятной гипотезы о том, что четыре лайнера были одновременно захвачены девятнадцатью арабскими террористами на борту.

Другой материал, расматривающий возможность дистанционного управления Боингами, написал Joe Vialls: "Наведение на цель: Электронный угон самолетов для атаки на ВТЦ".

В середине семидесятых ... две трансамериканские корпорации сотрудничали с Агентством по новейшим оборонным проектам (DARPA) над проектом, направленным на облегчение дистанционного перехвата угнанных американских самолетов. [Эта технология] ... позволила наземным специалистам ... полностью перехватывать управление компьютеризированной системой управления полетом [угнанного самолета] на расстоянии. Начиная с момента перехвата, вне зависимости от желаний угонщиков или экипажа, угнанный самолет можно было вернуть и приземлить автоматически на любом аэродроме, так же просто, как радиоуправляемую модель. ... [Это и была] система, примененная для упрощения прямого управления с земли четыремя самолетами, использованными для высокоточных атак в Нью-Йорке и Вашингтоне 11-го сентября 2001 года.
— Joe Vialls: Наведение на цель: Электронный угон самолетов для атаки на ВТЦ

Но в этой теории есть изъян: хотя технология дистанционного управления Боингами безусловно существует, и может быть установлена (или она уже является стандартной) на четырех Боингах, сделать так, чтобы все четыре дистанционно управляемых самолета взлетели в течение часа было бы непросто, и для этого потребовалось бы больше посвященных людей, чем необходимо (чем больше людей участвует, тем более вероятна ошибка или утечка информации). Потребовались бы не только сотрудники авиакомпаний United Airlines и American Airlines для координирования выбранных рейсов, но также четыре команды для дистанционного управления, по одной на каждый угнанный самолет.

Учитывая стоимость ставок в этой операции, при которой должны были погибнуть тысячи граждан США, возможность ошибки исключалась. Нужен был безупречный план, а дистанционный угон четырех самолетов - это сценарий, где слишком много возможностей для того, чтобы что-то пошло не так.

Реально воплощенный план изумительно прост, если в нем разобраться, и он был реализован практически (но не абсолютно) безупречно. Анонимный информатор описал его для Carol Valentine (как приведено в 9-11: Полет "шмелей").

Если кратко, то был подготовлен план, но не арабами, а так называемыми американцами (из гражданских агентств и бюро "госбезопасности и разведки", таких как ЦРУ, из высших офицеров ВВС США и высокопоставленных чиновников администрации США), возможно, с израильским участием:

  1. захватить управление четыремя гражданскими пассажирскими самолетами
  2. атаковать Башни-Близнецы и Пентагон, что приведет к многочисленным жертвам
  3. представить атаки так, как будто они были выполнены этими четыремя лайнерами
  4. уничтожить пассажиров авиалайнеров как нежелательных свидетелей
  5. обвинить в атаках "арабских террористов" и использовать это как повод к началу военных кампаний против "врагов Америки" на среднем Востоке и в Азии, с целью установления контроля над их нефтью и минеральными ресурсами.

Этот заговор, разумеется, не был состряпан за один день. В сентябре 2002 года отчет Конгресса

привел не менее 12 примеров разведывательной информации о возможном использовании авиалайнеров в качестве оружия. Информация поступала с 1994 года по август 2001-го, когда стало известно о замысле Усамы бен Ладена направить самолет в посольство США в Найроби, Кения.
— У Америки было 12 предупреждений о самолетных атаках

В конце 90-х годов агентства госбезопасности США пришли к выводу, что иностранные террористы обдумывают похищение самолетов с последующей атакой важных зданий (естественно, Башни-Близнецы первыми приходят на ум). Они могли даже завербовать этих потенциальных террористов. В любом случае, террористам оказывалась помощь (скрытая, разумеется), в денежном обеспечении (через оперативников пакистанской разведки ISI), американскими визами, в поступлении в американские летные школы и полезными советами. План не был в том, чтобы эти потенциальные террористы выполнили всю работу (раз уж их предшественники продемонстрировали свою ограниченность, сорвав атаку на ВТЦ в 1993 году) но скорее в использовании их, как "полезных идиотов" на которых можно было бы повесить все обвинения (также как Timothy McVeigh был "полезным идиотом", обвиненным во взрыве в Оклахоме). Реальная операция была гораздо более изощренной, чем то, на что были способны потенциальные угонщики, требовала обрудования, которого у них не было и предварительного доступа к Башням-Близнецам, что было для них невозможно.

То, что произошло 11-го сентября, было очень близко к следующему (с возможными вариантами, как указано ниже):

  1. Три самолета были подготовлены военными США (возможно, сотрудниками NORAD), с возможностью дистанционного управления, без людей на борту:

    • Военный самолет, загруженный взрывчаткой или снаряженный ракетами, или и то, и другое.
    • Истребитель F-16, снаряженный ракетой.
    • Боинг 767, раскрашенный в цвета авиакомпании United Airlines (назовем его "Псевдорейс 175").

    По другой теории, F-16 могли заменить на крылатую ракету AGM-86C которая может быть запущена с бомбардировщика B-52, лететь к цели под управлением системы глобального позиционирования (GPS), и температура взрыва которой может превышать 2000°C.

  2. Рано утром 11-го сентября Mohammad Atta и несколько других арабов сели на рейсы American Airlines и United Airlines согласно инструкциям их кураторов из ЦРУ и ФБР. Atta и другие, записанные на камеры наблюдения аэропорта, будут позднее объявлены "угонщиками".

  3. Четыре гражданских авиалайнера взлетают:

    • Рейс АА11, Боинг 767, вылетает в Лос-Анджелес из аэропорта Logan в Бостоне в 7:59 утра, на борту у него от 76 до 81 пассажиров (примерно 39% загрузки) и 11 членов экипажа. (Это лайнер, который, согласно официальной версии, врезался в Северную Башню.)
    • Рейс АА77, Боинг 757, вылетает в Лос-Анджелес из аэропорта Dulles в северной Вирджинии в 8:10 утра, на борту у него от 50 до 58 пассажиров (примерно 27% загрузки) и 6 членов экипажа. (Это лайнер, предположительно врезавшийся в Пентагон.)
    • Рейс UA175, Боинг 767, вылетает в Лос-Анджелес из аэропорта Logan в Бостоне в 8:13 утра, на борту у него от 47 до 56 пассажиров (примерно 26% загрузки) и 9 членов экипажа. (Это лайнер, предположительно врезавшийся в Южную Башню.)
    • Рейс UA93, Боинг 757, который по расписанию должен был вылететь в Сан-Франциско из аэропорта Newark в 8:01 утра, задерживается и отбывает только в 8:41 утра, на борту у него от 26 до 38 пассажиров (примерно 16% загрузки) и 7 членов экипажа. (Это лайнер, разбившийся в Пенсильвании.)

  4. Псевдорейс 175 взлетает с военной базы, управляемый дистанционно, и летит так, чтобы пересечь маршрут рейса UA175. Операторы радаров, следящие за рейсом UA175 видят на экране две слившиеся отметки.

  5. Через примерно пол-часа после взлета пилотам четырех гражданских самолетов поступает сообщение, что США атакованы террористами, и что нужно выключить ответчики и посадить самолеты на военную базу в одном из северо-восточных штатов (направление на базу выдается).

  6. Пилоты подчиняются приказу и соответственно меняют курс.

  7. Псевдорейс 175 изменяет курс в сторону Нью-Йорка. Для операторов радара это выглядит, как если бы рейс UA175 теперь двигался в сторону Манхэттэна.

  8. Пассажирам рейса UA93 дают понять, что их самолет угнан, и их инструктируют позвонить по сотовым телефонам и проинформировать об этом своих родственников (таким образом обеспечивая фальшивые свидетельства, которые позднее будут использованы для поддержки официальной версии).

  9. Дистанционно управляемый военный самолет взлетает и (возможно, после пересечения маршрута рейса AA11, чтобы сбить с толку операторов радара) сближается с Северной Башней в 8:45 утра, выпускает в нее ракеты, затем врезается в нее, при этом происходит детонация уже размещенной в здании взрывчатки. (Джордж Буш наблюдает столкновение по закрытому телевизионному каналу в школе во Флориде.)

  10. Дистанционно управляемый Псевдорейс 175 сближается с Манхэттэном и врезается в Южную Башню в 9:03 утра. Управлявшие им операторы, не привыкшие к управлению 100-тонным Боингом 767, почти промахиваются мимо башни, но им удается попасть в нее под углом, ближе к краю. Непосредственно перед столкновением самолет выпускает ракету, чтобы создать внутри здания температуру, которая гарантировала бы воспламенение горючего из разрушенных баков. Большая часть авиатоплива проходит сквозь угол здания и взрывается снаружи огромными огненными шарами. (Приближение Боинга 767, столкновение и взрыв зафиксированы множеством камер.)

  11. Джордж Буш объявляет нации, что он сделал несколько телефонных звонков, а потом прячется в укрытие на 8 часов. Он не дает приказа на оборону и не дает команду истребителям ВВС США с баз рядом с Вашингтоном на перехват двух других (предположительно угнанных) самолетов, все еще находящихся в воздухе. Никакой другой офицер ВВС США тоже не дает команду на перехват. Перехватчики в конце концов поднимаются в воздух через час после того, как первый из пасажирских лайнеров изменил курс и через 45 минут после удара по Северной Башне.

  12. Дистанционно управляемый истребитель F-16 (см п 1. выше), летит на высокой скорости к Вашингтону (возможно, после пересечения маршрута рейса AA77), снижается до бреющего полета, сближается с Пентагоном по горизонтали, выпускает ракету, вызывающую мощный взрыв в наружной стене Пентагона, после чего сам врезается в здание (в 9:38 утра), при этом его двигатель пробивает несколько колец здания Пентагона.

    По другой теории удар по Пентагону нанесла крылатая ракета AGM-86C.

    Она пробила несколько колец здания Пентагон, образовав в каждой пробитой стене последовательно увеличивающееся отверстие. ... Пробивая первое кольцо Пентагона, этот объект вызвал пожар, чудовищный и внезапный.
    — Кто стоял за атаками 11-го сентября?

  13. Тем временем (примерно между 9:15 утра и 9:45 утра) все четыре лайнера AA и UA приземлились на военной базе, на которую их направили. Все 199 (позднее занесенных в список) пассажиров и членов экипажа с рейсов AA77, AA11 и UA175 помещаются в рейс UA93, где они присоединяются к 33 (позднее занесенным в список) пассажирам и экипажу, всего 232 человека. На борт загружается взрывчатка.

  14. Южная Башня обрушивается (в 9:59 утра) в результате контролируемого разрушения, через 56 минут после столкновения.

  15. Приблизительно между 10:00 и 10:15 утра рейс UA93 взлетает с военной базы (управляемый либо дистанционно, либо военным летчиком, не подозревающим о своей судьбе) и летит по направлению к Вашингтону, имитируя "террористическую атаку".

  16. Северная Башня обрушивается (в 10:29 утра) также в результате контролируемого разрушения, через 1 час и 44 минуты после столкновения.

  17. Либо взрывчатка на борту рейса UA93 приводится в действие, либо самолет сбивает ракета, выпущенная истребителем F-16 ВВС США, над Пенсильванией (в 10:37 утра, почти через два часа после того, как он вылетел из аэропорта Newark).
    Офицеры полиции штата Пенсильвания сообщили в четверг, что обломки самолета были найдены на расстоянии до 8 миль (от места катастрофы) в жилых кварталах [Indian Lake] где местные информационные издания приводили слова местных жителей, сообщавших о втором самолете в районе [это был F-16] и о пылающих обломках, падающих с неба.
    — Reuters, Sept. 13, как процитировано в Тревожные вопросы в тревожные времена

    Все пассажиры и экипаж со всех четырех "угнанных" самолетов, возможно, включая (или не включая) тех 34 пассажиров (позднее не попавших в списки - в том числе и Mohammad Atta), которые являлись частью операции, таким образом были ликвидированы.

  18. Наружную стену Пентагона в месте удара обрушивают (чтобы маленький размер отверстия в стене, сделанного предметом, совершившем атаку, больше не был виден).

  19. Примерно в полдень все информационные "продажные" издания начинают распространять историю о том, что эта "террористическая атака" была спланирована Усамой бен Ладеном.

  20. Примерно в 5 часов дня здание, известное как ВТЦ 7 рухнуло в ходе контролируемого разрушения.

  21. Сбитая с толку средствами массовой информации, шокированная и возмущенная американская общественность требует мести преступникам, которыми она считает арабских мусульманских фундаменталистов.

  22. Джордж Буш провозглашает свою "Войну против терроризма", и Пентагон запускает в действие заранее подготовленные планы бомбардировки Афганистана (для подчинения этой страны американским нефтяным интересам).

Разумеется, некоторые подробности этой схемы могут оказаться неверными, но в целом она представляется наиболее вероятным объяснением событий 11-го сентября и (в отличие от официальной версии) она совместима со всем фактическим материалом и никакие факты ей не противоречат. Только полное и беспристрастное расследование того, что случилось 11-го сентября, откроет правду, но администрация Буша (в страхе перед последствиями, когда народ Америки обнаружит, что произошло на самом деле и кто за этим стоял) сделала все возможное, чтобы исключить подобное расследование.

В марте 2003 года Leonard Spencer исследовал гипотезу Valentine-Plissken и в целом подтвердил ее, но предложил значительные изменения в том, что касается рейса 93, и указал, что возможный аэропорт, в котором было приказано приземлиться пассажирским самолетам - это аэропорт Yeager рядом с Charleston, Зап. Виргиния:

Что произошло на самом деле? Критический анализ гипотезы Carol Valentine "Полет "шмелей"

В августе 2003 года гипотеза Valentine-Plissken еще уточнена профессором A. K. Dewdney в материале Операция "Перл", где он дает более подробное объяснение того, что случилось 11-го сентября и хронометраж событий, соответствующий свидетельствам ("X" в номерах рейсов относится к подставным самолетам, заменившим настоящие):

Время | Событие
7:59 | Рейс UA11 вылетает из аэропорта Logan в Бостоне
8:14 | Рейс UA175 вылетает из аэропорта Logan в Бостоне
8:16 | Первое отклонение рейса AA11 к северу от Albany, NY
8:20 | Рейс AA77 вылетает из аэропорта Dulles в Вашингтоне
8:20 | Автоответчик рейса AA11 отключается
8:30 | Первая подмена: самолет AA11-X появляется, автоответчик отключен
8:35 | Начало записи центра управления полетами в Нью-Йорке
8:40 | Автоответчик рейса UA175 отключается
8:42 | Рейс UA93 вылетает из Ньюарка, Нью-Джерси
Первое отклонение от курса рейса UA175 над севером Нью-Джерси
8:46 | Вторая подмена: самолет AA77-X появляется, с тем же кодом ответчика
8:46 | Самолет AA11-X врезается в северную башню ВТЦ
Поднята общенациональная тревога
8:53 | Третья подмена: самолет UA175-X появляется, ответчик отключен
Рейс AA11 приземляется в Harrisburg
8:54 | Конец записи центра управления полетами в Нью-Йорке
8:55 | Ответчик самолета AA77-X отключается
9:02 | Самолет UA175-X врезается в южную башню ВТЦ
Рейс UA175 садится в Harrisburg
Четвертая подмена: самолет UA93-X подменяет рейс UA93
9:07 | Рейс UA93 садится в Harrisburg
9:09 | Рейс AA77 садится в Harrisburg
9:37 | Самолет AA77-X пролетает над Пентагоном, самолет или взрывчатка в крыле 1
9:45 | Рейс UA93 взлетает из Harrisburg
10:06 | Рейс UA93 разбивается рядом с Shanksville, Пенсильвания

A-10 Thunderbolt Как и в гипотезе Valentine-Plissken, все невинные пассажиры на борту рейсов UA 175, AA 11 и AA 77 были посажены на борт рейса UA 93, который затем был сбит самолетом ВВС США A-10 Thunderbolt (показан справа) над Пенсильванией. Другие три Боинга закончили свой маршрут на дне Атлантического океана.

Кто-то может сказать, что такое описание событий 11-го сентября слишком "замысловато для понимания". На самом деле, все просто:

  1. Четыре пассажирских лайнера (рейсы American Airlines 11 и 77 а также рейсы United Airlines 93 и 175) взлетают, и через некоторое время пилотам приказывают приземлиться в указанном аэропорте с военным присутствием.
  2. Два заранее подготовленных самолета с дистанционным управлением (один - Боинг 767, раскрашенный в цвета United Airlines и загруженный авиационным топливом) взлетают и направляются на перехват маршрутов рейса AA 11 и UA 175, чтобы обмануть авиадиспетчеров.
  3. Эти (дублирующие) самолеты летят затем к Манхэттену; первый врезается в Северную Башню, а второй (18 минут спустя) - в Южную Башню.
  4. Истребитель (управляемый дистанционно) или крылатая ракета врезается в Пентагон.
  5. Люди из трех Боингов пересаживаются в четвертый (UA 93).
  6. Этот лайнер взлетает, и его сбивают над Пенсильванией, устранив невинных свидетелей диверсии на пассажирских самолетах.
  7. Вечером того же дня в темноте оставшиеся три Боинга (управляемые дистанционно) направляют в сторону Атлантики, где они и заканчивают свой путь на дне океана.

Профессор Dewdney делает заключение:

Согласно сценарию операции "Перл", наиболее вероятный преступник - Моссад, израильская спецслужба. Плотные отношения с администрацией Буша через посредников, дали возможность Бушу, Рамсфельду, и другим членам американской администрации отвергнуть обвинения в "особой" информированности о предстоящей атаке.

Похоже, что команда Буша (включая Richard Perle и Paul Wolfowitz) сотрудничала с правительством Израиля в организации атак 11 сентября, а Моссад обеспечивал непосредственное руководство операцией. Но маловероятно, что операция "Перл" могла быть проведена только агентами Моссад — очень вероятно, что были задействованы американцы из ВВС США и государственных агентств по разведке и безопасности.

ЦРУ всегда поддерживала как исторический факт то, что оно никогда не убивало гражданина Америки на американской земле. Если в результате настойчивых попыток Eric Olson выяснить, что на самом деле произошло с его отцом [Доктор Frank Olson, ученый армии США], и розыскных способностей общественного обвинителя Saracco, это окажется ложью, это может стать началом конца агентства.
— Дело Олсона: Секрет, способный уничтожить ЦРУ

Аналогично, если будет показано, что ЦРУ было замешано в убийстве около 200 пассажиров (большинство из них американских граждан) с четырех Боингов, погибших, когда рейс UA93 взорвался в небе над Пенсильванией, это будет конец агентства (и это давно пора сделать).

Параллельно заговорщики скупили put-опционы компаний, на акции которых все события произвели бы отрицательный эффект, например компаний, самолеты которых были предположительно угнаны. Их намерением было сорвать куш, так сказать, купив право продать акции этих компаний по цене, которая, как они знали, будет значительно выше цен, по которым их можно было купить на открытом рынке (после того, как атака 11-го сентября собьет цены).

6-7 сентября 2001 года — 4744 put-опционов (предполагающих, что акции упадут) куплены на акции United Air Lines по сравнению всего лишь с 396 call-опционами (предполагающими, что акции вырастут). Это драматичный и ненормальный рост продаж put-опционов. Многие из put-опционов UAL куплены через фирму Deutschebank/AB Brown, до 1998 года управляемую нынешним исполнительным директором ЦРУ, A.B. "Buzzy" Krongard.
— Скрытые подробности незаконных продаж ведут прямо к высшим чинам ЦРУ

Несмотря на расследование SEC, личности тех, кто купил эти put-опционы до сих пор не установлены.

5. Свидетельства наличия взрывчатки в Башнях-Близнецах

Миллионы людей во всем мире наблюдали за событиями вокруг ВТЦ в прямом эфире CNN 11-го сентября 2001 года и с трудом верили своим глазам. Они видели огромные клубы дыма над Манхэттэном и видели, как башни рухнули ... странным образом. Они не развалились; они "сложились", таким образом, как многие видели при контролируемом сносе: здание не разрушается хаотически, разбрасывая обломки по широкой территории; оно, скорее, обрушивается само на себя. Именно так обрушились башни ВТЦ.

То, что разрушение башен было контролируемым, немедленно заметили некоторые проницательные наблюдатели:

From: "David Rostcheck" <davidr@davidr.ne.mediaone.net>
To: USAttacked@topica.com
Sent: Вторник, Сентябрь 11, 2001 3:12 PM
Subject: WTC bombing

Ну что, это только я, или кто-то еще понял, что ВТЦ разрушили не атаки самолетов? Лично для меня это самый пугающий момент сегодняшнего утра. ...

Если вы посмотрите на хронометраж, то увидите, что все произошло следующим образом:

- Самолет врезается в 1-ю башню, сделав пролом в самой верхней части. Далее происходят вполне ожидаемые вещи:

- Башня остается стоять. Здание из усиленного бетона *чрезвычайно* прочно. Террористы уже взрывали большую бомбу *внутри* этого же самого здания без особого ущерба. ...

- Второй самолет врезается во вторую башню, ниже и на большей скорости. Он пробивает в ней большее отверстие, на улицы сыпятся обломки, но здание тем не менее стоит и выглядит вполне прочным.

- Второе здание начинает гореть, также вверх от места столкновения.

- Примерно полчаса спустя огонь в первом здании *гаснет*. Оно все еще тлеет и идет черный дым, но пламени нет. ...

- Потух пожар во втором здании.

- Второе здание внезапно рассыпается в пыль, словно плавная волна побежала сверху здания (выше места горения) вниз через все этажи с одинаковой скоростью. Обломки преимущественно падают внутрь. От здания не отваливаются отдельные цельные куски и не рушатся на окружающие дома. ... Разрушение началось с вершины (выше места столкновения). Оно происходит равномерно. Все структурные элементы разрушаются последовательно, так что не остается несущего скелета. Разрушение единообразное, симметричное и абсолютное.

Подводя итог: все это выглядит, как снос — потому что это он и есть.

- Первая башня обрушается в результате аналогичной "волны".

Не сомнений, что самолеты, врезавшиеся в башни, нанесли серьезный ущерб. Но взгляните на фотографии — эти здания просто *сровняли с землей*. Для сноса здания не требуется много взрывчатки, но ее нужно разместить в нужных местах (в прямом контакте со структурными элементами) и подорвать в равномерной, синхронизированной последовательности. ...

— davidr (полный текст этого письма здесь.)

Это сообщение появилось в интернете 11-го сентября, через несколько часов после разрушения Башен-Близнецов. С самого начала некоторые люди не были обмануты.

Поначалу у теории со взрывчаткой была проблема: ни в каких СМИ не было сообщений, что кто-либо слышал взрывы непосредственно перед обрушением ВТЦ. Но за последний год такие сообщения появились, в свободном доступе есть даже видеосъемка, демонстрирующая, что внутри Башен-Близнецов на самом деле были взрывы перед их обрушением.

Телезрители, наблюдавшие за ужасными событиями 11-го сентября, видели взрывы перед обрушением башен. Телевизионные изображения показывают то, что выглядит как сильный взрыв, произошедший близко к уровню земли, вблизи от 47-этажного здания Salomon Brothers, известного как ВТЦ-7, перед обрушением первой башни.

... Один свидетель, офис которого находится неподалеку от Всемирного Торгового Центра, сообщил AFP, что он стоял в толпе на Church Street, примерно в двух с половиной кварталах от Южной Башни, когда он увидел "серию коротких вспышек, исходящих изнутри здания между 10 и 15 этажами." Он увидел примерно 6 этих коротких вспышек, сопровождавшихся "треском" перед тем, как башня рухнула. У каждой башни было шесть несуших колонн.

Один из первых пожарных во второй атакованной башне, Louie Cacchioli, 51 год, сообщил People Weekly 24-го сентября: "Я поднимал пожарных в лифте к 24-му этажу для эвакуации служащих. Во время последнего подъема взорвалась бомба. Мы считаем, что в здании были установлены бомбы."

Kim White, 32 года, служащая с 80-го этажа, также сообщила, что слышала взрыв. "Внезапно все здание содрогнулось, потом начало раскачиваться. Мы не знали, что происходит," сообщила она People. "Мы собрали всех людей с этажа к лестничным пролетам ... в то время мы все думали, что это пожар ... Мы спустились до 74-го этажа ... потом раздался еще один взрыв."
— Свидетельские показания настаивают на наличии бомб при обрушении ВТЦ

Датский сайт предлагает 4-х часовую видеосъемку, содержащую свидетельства того, что произошло 11-го сентября и что было замолчано или проигнорировано основными СМИ:

Видеоклипы падающих Башен часто редактировались таким образом, что не давало возможности телезрителям получить "Полную картинку" всего обрушения башен. ... В течение 1000 часов моего видео-расследования я обнаружил очень мало таких "полноформатных изображений, снятых с большого растояния" которые показывали бы башни целиком (сверху до низу). Большинство видеоклипов об 11-м сентября, которые мы видели, (и в течение последующих недель) это отредактированные версии ... [которые] совершенно не показывают многочисленные "облака" от ВЗРЫВАЮЩИХСЯ бомб "вырывающихся из окон" фасада ВТЦ значительно ниже места столкновения. ... Кое-кто в "редакторской" не хотел показать нам "Полную картинку"!

Но некоторые важнейшие видеосвидетельства БОМБ остались! На моем видео я покажу вам 5 значительных "КЛУБОВ ПЫЛИ" от разрушительных бомб, взрывающихся ВНУТРИ Башен ВТЦ. Эти "облака от бомб" располагались примерно на 20 и 40 уровней НИЖЕ "уровня столкновения" падающих башен. ... Они дают полное доказательство наличия Бомб Разрушения, взорванных ГОРАЗДО НИЖЕ "уровня точки столкновения".
— Бомбы внутри Всемирного Торгового Центра

На сайте WebFairy 911 Memorial есть несколько очень интересных видео-материалов. В особенности интересно явное свидетельство взрывов, происходивших во время падения Северной башни, которое находится здесь: Видео свидетельства контролируемого сноса.

Сначала посмотрите этот ролик (wmv-файл можно посмотреть в Windows Media Player) контролируемого сноса, и обратите внимание на то, что WebFairy называет "петарды для сноса", облака обломков и пыли, которые выбрасываются горизонтально при взрыве зарядов, размещенных на нескольких уровнях в здании, которое будет снесено. Теперь посмотрите эту съемку обрушения Северной Башни. Два горизонтальных выброса от взрывов четко видны до того, как обломки достигнут нижней границы кадра.

Свидетельства наличия взрывчатки при обрушении Южной Башни

Но не только Башни-Близнецы были намеренно разрушены, а также здание, известное как ВТЦ 7.

Не цитируемые монополизированной прессой, некоторые пожарные, пережившие Черный Вторник, настаивают, что в зданиях были взрывы, в части башен-близнецов Всемирного Торгового Центра, отдельно и в стороне от удара врезавшихся в здания самолетов. ... Была ли взрывчатка внутри зданий подорвана дистанционно, чтобы снести башни, как это делают со старыми зданиями? И есть серьезные причины полагать, что взрывчатка внутри вызвала таинственное обрушение, уже вечером Черного Вторника, здания номер 7 комплекса Всемирного Торгового Центра .
— Sherman H. Skolnick: Свержение Американской Республики, Часть 14

Click for enlargement and additional images Башни-Близнецы обрушились очень странным образом, не осталось практически ничего, кроме металлических фрагментов внешней стены и огромного количества мелкого пепла и пыли, без центральных стальных колонн нижних шестидесяти этажей, стоящих или упавших. Это очень странно. Взгляните на всю эту пыль (щелкните по картинке, чтобы увеличить ее, а также см. две следующие фотографии клубов пыли). Словно какой-то высоко-энергетический разрушаюший луч был сфокусирован на башнях, распыляя каждый бетонный блок в мельчайшие частицы пепла и пыли.

Но, хотя некоторые виды "темных" технологий могли быть использованы для разрушения Башен-Близнецов, нам не нужно это доказывать, поскольку падение вполне может быть объяснено контролируемым сносом при помощи взрывчатки. На самом деле (как первым указал Christopher Bollyn в своем Открытом Письме) доказательства сильных взрывов были зафиксированы сейсмографами, расположенными в 34 км от ВТЦ:

"Острый пик малой продолжительности" - так на сейсмографе выглядит подземный ядерный взрыв.

Сейсмограф, зафиксировавший эти данные, работал в Columbia University’s Lamont-Doherty Earth Observatory. Американский Геофизический Союз опубликовал сообщение в выпуске Eos от 20-го ноября, но авторы неправильно интерпретировали данные. Они предположили и сообщили, что два самых больших сигнала были вызваны падением Башен-Близнецов. Но:

Во время обрушения, бОльшая часть энергии падающих кусков была поглощена башнями и окружающими структурами, преобразовывая их в обломки и пыль, или нанося другой ущерб — но не производя значительного сотрясения земли.
— Доктор Arthur Lerner-Lam, директор Columbia University's Center for Hazards and Risk Research, как процитировано в Новости Института Земли

Christopher Bollyn:
Сейсмические данные указывают
на подземные взрывы,
приведшие к обрушению ВТЦ
Т.о., если бОльшая часть энергии падающих обломков была рассеяна и не была причиной появления основных пиков на сейсмической записи, то что это было? Может, сильные взрывы на самых нижних уровнях (минус 7-й уровень) фундамента Башен-Близнецов, вблизи несущих стальных колонн, где они опирались на горную породу Манхэттэна? Может, даже небольшие ядерные взрывы?

Это, вместе с многочисленными малыми взрывами на каждом десятом, или около того, уровне несущих стальных колонн, может объяснить наблюдение, которое официальная версия не разъясняет: почему нижняя часть массивных стальных несущих колонн не осталась стоять после обрушения? Если официальная версия верна в том, что разрушение было результатом столкновений и пожара, что произошло только на верхних этажах, и что этажи затем "осели" друг на друга, следовало бы ожидать, что стальные колонны в сердцевине, скажем, 20 или 30 нижних этажей, должны были остаться стоять, чего не произошло. Но это становится понятным, если основания стальных колонн были разрушены взрывами на уровне горной породы. При уничтоженном основании и несущих стальных колоннах, перебитых взрывами на разных уровнях Башен-Близнецов, верхние этажи потеряли опору и обрушились до уровня земля примерно за десять секунд.

Дальнейшее доказательство наличия взрывчатки дает видеосъемка того, как обрушилась Южная Башня: примерно 30 верхних этажей накренились в начале обрушения. Если бы этажи "садились" друг на друга, как утверждает официальная версия, то эти верхние этажи должны были упасть прямо вниз. Но если взрывы где-то в районе уровня столкновения перебили стальные несущие колонны в центре, тогда понятно, почему верхние этажи накренились (возможно, в сторону поврежденного угла, куда врезался самолет).

Взрывные устройства могли быть заключены в жаропрочную оболочку, чтобы они не взорвались от пожара. Если важна была синхронность, то они могли быть взорваны дистанционно (радио- или микроволновым сигналом) в нужное время. Даже если бы пожар вывел из строя бомбы на уровне столкновения самолетов, он не смог бы повредить бомбы ниже уровня пожара. Не нужно проводов, процессоров или часовых механизмов, нужен только способ, подрывающих каждое из устройств уникальным сигналом. Даже синхронная последовательность могла не понадобиться — одновременный взрыв всех устройств на уровне земли мог быть достаточным для достижения необходимого результата.

Время t, необходимое объекту для падения с высоты h (в вакууме) вычисляется по формуле t = sqrt(2h/g), где g - ускорение свободного падения. Т.о., объекту, падающему с вершины одной из башен (возьмем h = 1306 футов (398 метров) и g = 32.174 фута/сек 2 (9.81 метр /сек 2)), потребуется 9,01 секунды до падения на землю, если пренебречь сопротивлением воздуха и на несколько секунд дольше, если мы учтем сопротивление воздуха. Башни-Близнецы рухнули за 10 - 15 секунд, что близко к свободному падению. Сразу после начала разрушения верхние этажи должны были вдребезги разнести стальные перемычки во всех 85, или около того, этажах нижних уровней. Даже если бы на это уходило по секунде на этаж, то обрушение заняло бы более минуты. Но материал верхних этажей обрушился на нижние со скоростью по меньшей мере шесть этажей в секунду. Это возможно только если все структурные элементы нижних 85 этажей были полностью уничтожены перед началом обрушения. Поскольку нижние этажи не были повреждены при столкновении с самолетом и пожаре, удаление структурной поддержки на этих этажах должно было произойти по другой причине — и наиболее очевидная возможность это взрывчатка. Т.о. скорость обрушения (не особо превышающая скорость свободного падения) это серьезное свидетельство в пользу того, что Башни-Близнецы были разрушены в ходе контролируемого сноса с применением взрывчатки (или иной разрушительной технологии) на всех уровнях.

В течение недели после обрушения Башен-Близнецов под поверхностью были области, которые оставались чрезвычайно горячими.

Данные AVIRIS, полученные 16 сентября 2001 года, обнаружили ряд термически горячих мест в месте обрушения башен ВТЦ. Анализ данных обнаружил температуры выше 800oF (430oC) в этих местах (в некоторых свыше 1300oF (700oC)).
— Американский Отчет о Геологических Наблюдениях

Что было источником этого жара? Может, остаточные явления от подземных ядерных взрывов?

Башни-Близнецы не были единственными зданиями комплекса ВТЦ, о которых можно задать вопросы. Были еще "обрушения" других зданий ВТЦ.

Способ доказать, что несущие стальные колонны Башен-Близнецов были перебиты взрывчаткой, состоял бы в изучении их обломков на наличие того, что металлурги называют "twinning". Но развалины ВТЦ были расчищены как можно быстрее, и никакого следственного изучения обломков не было позволено ФБР или другим правительственным агентством. Почти все 300000 тонн стали от Башен-Близнецов были проданы Нью-Йоркским торговцам металлоломом и экспортированы в места типа Китая и Кореи так быстро, как можно было погрузить корабли, так образом уничтожив улики. См. материал Гора обломков начинает уменьшаться, где показано, что фирма Controlled Demolition Inc. (мировой лидер по сносу высотных зданий) очевидно хорошо позаботилась, чтобы обломки вывезли и избавились от них максимально быстро, и смогла предоставить подробный план для этих мероприятий через 11 дней после разрушения Башен-Близнецов, что предполагает наличие у этой компании подробной информации о Башнях-Близнецах и всем комплексе ВТЦ еще до 11 сентября.

Можно возразить, что в ВТЦ работали сотни охранников и сотни камер наблюдения (возможно). При такой службе безопасности можно было бы заложить пару бомб, но заложить множество их (особенно достаточно мощных для разрушения оснований несущих стальных колонн) кажется неосуществимым. Однако, Всемирный Торговый Центр сменил владельца за 11 недель до атаки. Новым владельцем стал Larry Silverstein. Разрушение WTC и объявление Джорджем Бушем "Войны против Терроризма" оказалось (и это можно было предсказать) чрезвычайно выгодно Израилю в его жестоком подавлении палестинского народа, в его усилиях уничтожить палестинское руководство, называемое "террористическим", и в его попытках доминирования над всеми арабскими соседями. Новых владельцев ВТЦ вполне можно было убедить посотрудничать в плане с такой очевидной выгодой для Израиля. Но если 11 недель считать недостаточным сроком для закладки взрывчатки, то как насчет нескольких лет? Эта возможность будет рассмотрена в следующем разделе.

6. Башни-Близнецы обрушились по заказу?

Если обсуждать возможность, что Башни-Близнецы были разрушены взрывчаткой, есть интересный вариант, который имеет смысл рассмотреть: что, если Башни-Близнецы были сконструированы — или перестроены — так, чтобы их можно было разрушить в ходе управляемого сноса, если обстоятельства этого потребуют?

Какие обстоятельства могли привести к приказу разрушить Башни-Близнецы? В ситуации, при которой стало бы понятно, что они находятся под угрозой неуправляемого обрушения на окружающие здания финансового района Манхэттэна. В подобном случае, могло быть мнение, лучше уж разрушить одну или обе башни контролируемым образом, чтобы минимизировать смерть и разрушения в окружающем районе.

Механизм самоуничтожения мог быть встроен в Башни-Близнецы изначально, но он также мог быть добавлен позже, особенно после того, как взрыв внутри ВТЦ в 1993 году заставил задуматься всю Америку (и в особенности людей, работавших в окружающих комплекс зданиях) о возможности того, что может быть еще одна атака на ВТЦ, которой удастся разрушить башни. Технически выполнить изменение конструкции не могло быть особенно сложным. Достаточно было бы обратиться к услугам компании, специализирующейся на управляемом сносе зданий (такой как Controlled Demolition Inc., чтобы все организовать . (Это компания, которая выполняла разбор завалов и вывоз обломков здания Murrah в Оклахома-сити после его обрушения и предоставила подробный план таких же мероприятий для ВТЦ через одиннадцать дней после 11 сентября.) Разумеется, им бы сказали (если бы они поинтересовались целью работ), что это "страховочный" механизм, предназначенный исключительно для минимизации ущерба в случае атаки.

Т.о., такая компания, специализирующаяся на управляемом сносе больших зданий, могла изучить вопрос и, с одобрения владельцев (администрации Порта Нью-Йорка и Нью-Джерси до июля 2001 года), расположить взрывчатку в нужных местах, чтобы разрушить структурную целостность здания (при подрыве) и снести Башни-Близнецы именно так, как это видел весь мир 11-го сентября на канале CNN.

Существует даже предположение, что такой механизм самоуничтожения был необходим, чтобы компании, офисы которых находились вблизи Башен-Близнецов, не съезжали (опасаясь за безопасность своих помещений и сотрудников) и чтобы убедить новые компании арендовать помещения под офисы в Нижнем Манхэттэне. Существует также предположение, что директора крупных компаний с офисами (или планирующих купить или арендовать офисы) в финансовом районе не согласились бы на размещение своих офисов, если бы их не уверили, что в случае серьезной атаки на ВТЦ, достаточной для разрушения Башен-Близнецов, их офисы не будут значительно повреждены и их работники не подвергнутся моральной опасности. Правда это или нет - известно немногим, включая прошлых и нынешних владельцев ВТЦ (и некоторых их работников) и директоров некоторых крупных компаний в Нижнем Манхэттэне.

Значит, согласно этой теории, самолетные (и, возможно, ракетные) атаки на ВТЦ запустили этот страховочный механизм, и один или более инженеров были обязаны (после консультации с владельцами ВТЦ — или, возможно, владельцы действовали самостоятельно) решить, достаточен ли ущерб, нанесенный одной или двум башням, и есть ли значительная опасность их неуправляемого обрушения на окружающий район, и что таким образом возникла необходимость нажать кнопку, которая подорвет заряды и снесет здания, что они и сделали.

[Свидетельствуя перед комиссией Конгресса] Gene Corley из Американского Общества Гражданский Инженеров, сказал, что администрация порта [Нью-Йорка и Нью-Джерси] отказалась передать документацию по башням-близнецам — чрезвычайно важную для оценки ущерба — пока он не подписал документ, говорящий, что его команда не будет использовать эти планы в судебном разбирательстве против агентства [то есть, против FEMA].
— New York Daily News, 2002-03-07

Было ли это потому, что внимательное изучение документации могло раскрыть улики того, что Башни-Близнецы были сконструированы с возможностью контролируемого сноса? И то, что FEMA (Федеральное Агентство по Чрезвычайным Ситуациям) это было известно?

Поскольку именно это самое FEMA занималось "расследованием" обрушения ВТЦ (и готово опубликовать отчет, утверждающий, что пожар стал причиной обрушения), то можно с пониманием отнестись к подозрениям, что это "расследование" было менее чем беспристрастной попыткой выяснить истину о том, что произошло.

Давайте предположим, интереса ради, что "страховочный" механизм, описанный выше, был действительно встроен в Башни-Близнецы (предположительно, в середине 1990-х). Приведенное выше объяснение обрушения башен, тем не менее, оставляет открытым один важный вопрос: был ли у тех, кто разрушил Башни утром 11-го сентября, предварительный план? Знали ли они заранее об ударах по башням и было ли управляемое обрушение Башен-Близнецов (и смерть тысяч людей под обломками) уже запланировано исполнителями атак и теми, кто им помогал?

При наличии страховочного механизма, о нем знало бы мало людей, включая чиновников FEMA и возможно включая самых старших членов Манхэттэнского бизнес-сообщества (особенно, если механизм существовал, чтобы убедить их остаться в Манхэттэне). Даже если механизм был предположительно встроен в Башни в надежде, что он никогда не будет использован, некоторые люди знали бы о его существовании и о том, что он может быть применен — если у них были полномочия для начала процедуры разрушения и достаточные причины (что спорно), чтобы использовать эти полномочия.

У кого были такие полномочия? Предположительно, у владельцев Всемирного Торгового Центра (хотя, возможно, они не могли нажать кнопку без предварительного разрешения от FEMA).

Большая часть Всемирного Торгового Центра перешла из рук в руки по сделке на 99-летнюю аренду стоимостью $3.2 миллиарда, которая была заключена всего за семь недель до атак; с замечательным налогообложением и новой страховкой, покрывающей здания и арендную плату — выплачиваемой новым выгодоприобретателям.
— The Blockbuster

Администрация порта Нью-Йорка и Нью-Джерси подписала 26 апреля 2001 года сделку с фирмой Westfield America, ведомую Silverstein. Westfield America взяла в аренду залы, а [Larry] Silverstein офисную часть.

Сделка была завершена и отпразднована 23 июля — всего за семь недель до того, как практически весь комплекс был разрушен. Чиновники администрации порта выдали огромный набор ключей от комплекса в руки Silverstein и Lowy, исполнительного директора компании Westfield.

Silverstein был тогда в восторге. "Это сбывшаяся мечта," говорил он. "Мы будем управлять ценнейшим владением, и мы будем искать пути развития его потенциала, подняв его до новых высот." Занятный подбор слов, если смотреть с нынешних позиций.
— The Blockbuster

"Спорные достаточные основания" обеспечили удары самолетов и последующие структурные повреждения и пожар. Следовательно, согласно такому сценарию, целью атак не было непосредственное разрушение Башен-Близнецов, но скорее, обеспечение "оправдания" подрыву взрывчатки, которая снесла здания в ходе контролируемого обрушения.

Будет любопытным, рассматривая эту версию, обратить внимание на промежуток времени, в течение которого Башни-Близнецы стояли после самолетных таранов. Как замечено выше, в Северную Башню самолет врезался в 8:45 утра, под прямым углом и большая часть авиатоплива попала внутрь здания, вызвав сильнейший пожар. Затем в 9:03 утра был нанесен удар по Южной Башне, но самолет врезался в башню под острым углом, и сравнительно небольшая часть топлива попала внутрь, в основном сгорев снаружи. В обоих случаях пожар внутри потух через некоторое время, шел только густой черный дым. Если Башни-Близнеца были намеренно разрушены, и имелось намерение обвинить в обрушении пожары (согласно официальной версии) то самое позднее, когда башни нужно было обрушить - это когда пожар начал потухать. Т.к. пожар в Южной Башне был вызван меньшим количеством горючего, чем в Северной, он погас раньше. Те, кто управлял разрушением вынуждены были обрушить Южную Башню раньше Северной. Действительно, Южная Башня обрушилась в 9:59 утра, через 56 минут после столкновения, тогда как Северная - в 10:29 утра, через 1 час и 44 минуты после удара. Это время согласуется с версией, что за пожарами наблюдали те, кто контролировал разрушение, и что они обрушили здания в самый последний момент, как раз когда огонь стал гаснуть.

FEMA — Тайное
правительство

Мы прибыли, эээ, в понедельник поздно вечером [10 сентября] и начали работать во вторник утром [11 сентября]; и только сегодня получили полную возможность обработать, эээ, всю территорию.
—Tom Kenny (FEMA), в разговоре с Dan Rather, репортером CBS 12-го сентября.

Продолжение на русском языке появится в ближайшее время.
Заходите почаще!

7. The Perpetrators

8. The "War on Terrorism"

9. Wars for Oil

10. The Demise of Liberty

11. The U.S.A: a Terrorist State

12. The Corruption of the Republic

13. Questions About the Events of September 11th

14. The American Drive for World Domination

Related Documents on this Website

Relevant Web Pages

The earliest version of this web page, entitled "The World Trade Center Bombing", and stating that "the [WTC] towers collapsed because explosives were carefully placed besides their structural supports", appeared at this location on 2001-09-13.

Last modified: 2005-01-06 CE

Top of page (Contents)